<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta property="fb:pages" content="356367030167" />
<title>Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary - JoytvJoytv</title><meta name="description" content="Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary" /><link rel="alternate" type="application/rss+xml" title="Joytv RSS Feed" href="http://www.joytv.ca/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.joytv.ca/wp-content/themes/joy10/style.css" />
<link rel="shortcut icon" href="http://www.joytv.ca/wp-content/themes/joy10/images/favicon.ico" />
<link rel="pingback" href="http://www.joytv.ca/xmlrpc.php" />
<script type="text/javascript">
var switchTo5x=true;
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">
stLight.options({publisher:'014fb8d4-5b50-49fb-adc5-59618891eb89',theme:'2'});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/70671651/JoyTV_Home_Top_728x90', [728, 90], 'div-gpt-ad-1443472600222-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
 </script>
 
<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/70671651/JoyTV_Home_Top_300x250', [300, 250], 'div-gpt-ad-1443472637807-0').addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
  });
 </script>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Imagine being married for 50 years! Then, imagine being able to wear the same clothing you wore at that wedding, all these years later!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.joytv.ca/2016/10/12/joy-factor-no-alterations-wedding-anniversary/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary - Joytv" />
<meta property="og:description" content="Imagine being married for 50 years! Then, imagine being able to wear the same clothing you wore at that wedding, all these years later!" />
<meta property="og:url" content="http://www.joytv.ca/2016/10/12/joy-factor-no-alterations-wedding-anniversary/" />
<meta property="og:site_name" content="Joytv" />
<meta property="article:tag" content="Anniversary" />
<meta property="article:tag" content="Happiness" />
<meta property="article:tag" content="Joy Factor" />
<meta property="article:tag" content="Lifestyle" />
<meta property="article:tag" content="slideshow" />
<meta property="article:tag" content="Wedding" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2016-10-12T09:48:27-08:00" />
<meta property="article:modified_time" content="2016-12-21T07:18:37-08:00" />
<meta property="og:updated_time" content="2016-12-21T07:18:37-08:00" />
<meta property="og:image" content="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Imagine being married for 50 years! Then, imagine being able to wear the same clothing you wore at that wedding, all these years later!" />
<meta name="twitter:title" content="Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary - Joytv" />
<meta name="twitter:image" content="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.joytv.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zms.css-css'  href='http://www.joytv.ca/wp-content/plugins/zm-slideshow-joy/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='otw_sbm.css-css'  href='http://www.joytv.ca/wp-content/plugins/widget-manager-light/css/otw_sbm.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.joytv.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/zm-slideshow-joy/js/jquery.cycle.all.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.joytv.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.joytv.ca/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.joytv.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joytv.ca%2F2016%2F10%2F12%2Fjoy-factor-no-alterations-wedding-anniversary%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.joytv.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.joytv.ca%2F2016%2F10%2F12%2Fjoy-factor-no-alterations-wedding-anniversary%2F&#038;format=xml" />
			<meta property="fb:pages" content="356367030167" />
			<script type="text/javascript">jwplayer.key='Fr4nL42DJEzI7XyObYZLTLTyMfBGUriLLRSIrw==';jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel="amphtml" href="http://www.joytv.ca/2016/10/12/joy-factor-no-alterations-wedding-anniversary/amp/" /><!--<link rel='stylesheet' id='zoomermag-css'  href='http://media.zoomermedia.tv/jquery.validate.css?ver=2.9.2' type='text/css' media='' />
<script type="text/javascript" src="http://media.zoomermedia.tv/jquery.validate.js"></script>
<script type="text/javascript">
	jQuery(function () { jQuery("#WebToLeadForm").validate(); } );
	zum_ts_tag = Math.round((new Date()).getTime()/1000);
</script>-->
</head>

<body class="">

<div id='fixed_icons'>	<a href="http://www.facebook.com/JoytvBC" target='_blank' title="Follow Joytv on Facebook"><img src="http://www.joytv.ca/wp-content/themes/joy10/images/icons/icon_facebook.png" height="36" width="36" alt="Facebook icon" /></a>
	<a href="https://twitter.com/JoytvBC" target='_blank' title="Follow Joytv on Twitter"><img src="http://www.joytv.ca/wp-content/themes/joy10/images/icons/icon_twitter.png" height="36" width="36" alt="Twitter icon" /></a>
	<a href="https://instagram.com/joytvbc/" target='_blank' title="Instagram"><img src="http://www.joytv.ca/wp-content/themes/joy10/images/icons/icon_instagram.png" height="36" width="36" alt="Instagram" /></a>
<!--	<a href="http://www.Joytv.ca/zoomer-radio/" title="Listen to Zoomer Radio"><img src="/images/icons/icon_radio.png" height="36" width="36" alt="Zoomer Radio" /></a>-->
	<a href="http://www.Joytv.ca/newsletter/" target='_blank' title="Subscribe to the Joytv Newsletter"><img src="http://www.joytv.ca/wp-content/themes/joy10/images/icons/icon_newsletter.png" height="36" width="36" alt="Subscribe to the Joytv Newsletter" /></a>
	<a href="/feed" target='_blank' title="RSS Feeds"><img src="http://www.joytv.ca/wp-content/themes/joy10/images/icons/icon_rss.png" height="36" width="36" alt="RSS Feeds" /></a>

</div>
<div id="wrapper" class="hfeed"><div id="innerWrapper">
	<div id="wrapperHeader"><div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
				<div class="headerA">
								<div id="site-title">
					<div>
						<a href="http://www.joytv.ca/" title="Joytv" rel="home"><img class="logo" src="http://www.joytv.ca/wp-content/themes/joy10/images/joytv-logo.png" /></a>
					</div>
				</div>
				<div class="righthead">


<!-- /70671651/JoyTV_Home_Top_728x90 -->
 <div id='div-gpt-ad-1443472600222-0' style='height:90px; width:728px;'>
 <script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443472600222-0'); });
 </script>
 </div>

				</div>
				</div>
				</div>
			</div><!-- #branding -->

			<div class="headerB">
				<div class="grid_10 alpha headerBleft"></div>
				<div class="grid_2 omega headerBright">
				</div>
			</div>

		</div><!-- #masthead -->
	</div></div><!-- #header -->

	<div id="wrapperMain">
		<div id="wrapperMenu"><div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu-header"><ul id="menu-primary-menu" class="menu"><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="/">Home</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53"><a href="http://www.joytv.ca/category/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-32266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="http://www.joytv.ca/category/shows/comedy-drama/">Comedy and Drama</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.joytv.ca/category/shows/faith/">Faith</a></li>
	<li id="menu-item-32267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32267"><a href="http://www.joytv.ca/category/shows/local/">Local</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="http://www.joytv.ca/category/shows/news-docs-more/">News, Docs and More</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.joytv.ca/schedule/">Schedule</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="http://www.joytv.ca/news2/">JoytvNEWS</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-155"><a href="http://www.joytv.ca/category/events/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-31186" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31186"><a href="http://www.joytv.ca/2016/06/25/go-calendar/">GO! Calendar</a></li>
	<li id="menu-item-31188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31188"><a href="http://www.joytv.ca/category/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.joytv.ca/category/contests/">Contests</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-631"><a href="http://www.joytv.ca/category/articles/">Blog</a></li>
<li id="menu-item-30473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30473"><a href="http://www.joytv.ca/testimonials/">Kudos</a></li>
</ul></div>		</div></div><!-- #access -->
	<!--single.php-->
		<div id="MainWide"><div id="main"><div id="container"><div id="wrapperContent">
			<div id="content" role="main"><div id="whitebox">

			

				<div id="post-32137" class="post-32137 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-anniversary tag-happiness tag-joy-factor tag-lifestyle tag-slideshow tag-wedding">
					<h1 class="entry-title">Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="http://www.joytv.ca/2016/10/12/joy-factor-no-alterations-wedding-anniversary/" title="9:48 am" rel="bookmark"><span class="entry-date">October 12, 2016</span></a>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: center;"><img class="alignnone size-full wp-image-32138" src="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1.jpg" alt="Stanfields - Wedding" width="600" height="338" srcset="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1.jpg 600w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1-128x72.jpg 128w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1-240x135.jpg 240w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094605/Stanfields_600_1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;"><em><strong><a href="http://www.joytv.ca/2016/08/09/joy-factor-bride-dads-heart/" target="_blank">Joy Factor</a></strong> is a new Joytv.ca feature that celebrates moments that will bring a smile to your face! Be it an uplifting news item, a funny viral video, or an instance where good emerges out of bad situation, Joy Factor strives to shine a light on the best this world has to offer. </em></p>
<p>Staying married for 50 years is certainly an accomplishment worth boasting about. But, perhaps still being able to fit into an item of clothing you last wore half a century ago is as impressive of a feat.<strong> </strong></p>
<p>On October 1, Carole-Ann and Jim Stanfield of Staffordshire, U.K., celebrated their 50<sup>th</sup> wedding anniversary. At their party for the occasion, the Stanfield’s wore the same outfits they did back in 1966. What’s even more impressive is that neither the suit, nor the gown, needed any alternations or adjustments – just a good cleaning.</p>
<p>Now, putting on their old duds wasn’t something that Carole-Ann and Jim had planned. Rather, their granddaughter Hayley encouraged them do so after the outfits were discovered during a household hunt for wedding photos.</p>
<p><img class="alignnone size-full wp-image-32139" src="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094607/Stanfields_600_2.jpg" alt="Stanfields - Wedding" width="600" height="338" srcset="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094607/Stanfields_600_2.jpg 600w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094607/Stanfields_600_2-128x72.jpg 128w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094607/Stanfields_600_2-240x135.jpg 240w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094607/Stanfields_600_2-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>“Hayley insisted we put them on but I said ‘no,’ they’d been in the loft and they were dusty and smelly,” reflected Carole-Ann during an interview with The Telegraph. “[Hayley] begged and pleaded so we did it for her – we were gob smacked when we discovered they still fit perfectly.”</p>
<p>“Me and my boyfriend got them down from the loft,” offered Hayley. “And as a joke they tried them on, as I am so excited about anything wedding-based.”</p>
<p>As for the 50 years of marriage, what’s the key to such loving longevity?</p>
<p>“We have very different interests and hobbies,” explained Carole-Ann. “But, the laughter is what keeps us strong.”</p>
<p><em>-Adam Grant</em></p>
<p><img class="alignnone size-full wp-image-32140" src="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094608/Stanfields_600_3.jpg" alt="Stanfields - Wedding" width="600" height="338" srcset="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094608/Stanfields_600_3.jpg 600w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094608/Stanfields_600_3-128x72.jpg 128w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094608/Stanfields_600_3-240x135.jpg 240w, http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/10/12094608/Stanfields_600_3-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
											</div><!-- .entry-content -->

					<div class="entry-utility">
					<div class="unosharethis">
			<span class="st_facebook_button" displayText="Facebook"></span><span class="st_twitter_button" displayText="Tweet"></span><span class="st_email_button" displayText="Email"></span><span class="st_sharethis_button" displayText="ShareThis"></span><span class="st_plusone_button"></span>
		</div><div class="clear"></div>						This entry was posted in <a href="http://www.joytv.ca/category/articles/" rel="category tag">Articles</a> and tagged <a href="http://www.joytv.ca/tag/anniversary/" rel="tag">Anniversary</a>, <a href="http://www.joytv.ca/tag/happiness/" rel="tag">Happiness</a>, <a href="http://www.joytv.ca/tag/joy-factor/" rel="tag">Joy Factor</a>, <a href="http://www.joytv.ca/tag/lifestyle/" rel="tag">Lifestyle</a>, <a href="http://www.joytv.ca/tag/slideshow/" rel="tag">slideshow</a>, <a href="http://www.joytv.ca/tag/wedding/" rel="tag">Wedding</a>. Bookmark the <a href="http://www.joytv.ca/2016/10/12/joy-factor-no-alterations-wedding-anniversary/" title="Permalink to Joy Factor: No Alterations Needed – U.K. Couple Wears Same Wedding Attire for 50th Anniversary" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.joytv.ca/2016/10/04/joy-factor-102-woman-bucket-list-arrested/" rel="prev"><span class="meta-nav">&larr;</span> Joy Factor: 102-Year-Old Woman Scratches Off Bucket List Item by Getting Arrested</a></div>
					<div class="nav-next"><a href="http://www.joytv.ca/2016/10/17/scared-straight-contest/" rel="next">Scared Straight Contest <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->


			</div></div><!-- #content -->
		</div></div><!-- #container -->


<div id="sidebar">
	<div id="primary" class="widget-area" role="complementary">

<!-- Begin Search -->
<ul class="xoxo">
<li>
<div id="search">
<form role="search" method="get" id="searchform" action="/" >
<div><label class="screen-reader-text" for="s">Search for:</label>
	<div id="searchInput">
		<input size="17" maxlength="255" type="text" value="" name="s" id="s" placeholder="  Search Joy" />
	</div>
	<div id="searchButton">
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</div>
</form>
</div>
</li>
</ul>
<!-- End Search -->

<h3 class="widget-title">Newsletter – Sign up FREE</h3><!-- v1.0 --><script type="text/javascript">function zoomersubscribe(){var $zj = jQuery.noConflict();$zj("#zoomer-sub-widget-form").css("display","none");$zj("#zoomer-sub-widget-loading").css("display","block");$zj("#zoomer-sub-widget").submit();}</script><div id="zoomer-sub-widget-form" name="zoomer-sub-widget-form"><form id="zoomer-sub-widget" method="POST" action="/newsletter"><input type="hidden" id="zoomer-sub-widget-subscription"  name="zoomer-sub-widget-subscription" value="JoyTV" /><input type="hidden" id="zoomer-sub-widget-redirect"  name="zoomer-sub-widget-redirect" value="/newsletter" /><input type="text" id="zoomer-sub-widget-email"  name="zoomer-sub-widget-email" /><button id="zoomer-sub-widget-submit" name="zoomer-sub-widget-submit" onclick="javascript: zoomersubscribe(); return false;">Subscribe Now</button></div><div id="zoomer-sub-widget-loading" name="zoomer-sub-widget-loading" style="display: none;">Loading...</div><h3 class="widget-title">What&#39;s On</h3><div id="schedulesidebar">
		<div class="scheduleboxtitle"><div>Schedule</div><div id="scheduleboxdate">December 22</div></div><script type="text/javascript">
		</script><div class="scheduleboxline"><div class="scheduleboxtime">4:00</div><div class="scheduleboxprog">Images of Love - Words of Hope</div></div><div class="scheduleboxline"><div class="scheduleboxtime">4:30</div><div class="scheduleboxprog">Joyce Meyer </div></div><div class="scheduleboxline"><div class="scheduleboxtime">5:00</div><div class="scheduleboxprog">Health and Wellness </div></div><div class="scheduleboxline"><div class="scheduleboxtime">5:30</div><div class="scheduleboxprog">Fraser Focus</div></div><div class="scheduleboxline"><div class="scheduleboxtime">6:00</div><div class="scheduleboxprog">Tribal Trails </div></div><div id="scheduleboxTZ"></div><div class="scheduleboxnote">Times are listed in Pacific Time. See <a href="/schedule/">Full Schedule</a> for additional timezones and information.</div></div>			<div class="textwidget"><div style='padding:10px 0 10px'>
<!-- /70671651/JoyTV_Home_Top_300x250 -->
 <div id='div-gpt-ad-1443472637807-0' style='height:250px; width:300px;'>
 <script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443472637807-0'); });
 </script>
 </div>
</div></div>
					<div class="textwidget"><a href="http://www.joytv.ca/testimonials/" target=_blank><img src="http://zweb-s3.uploads.s3.amazonaws.com/joytv/2015/08/Testimonial-Side-Bar.png" alt="Joytv Testimonials" title="Joytv Testimonials" width="300" height="169" class="aligncenter size-medium wp-image-633" /></a></div>
		<h3 class="widget-title">What&#8217;s Up on the West Coast?</h3>			<div class="textwidget"><a href="http://www.joytv.ca/2016/06/25/go-calendar/" target="_blank"><img src="http://s3.amazonaws.com/zweb-s3.uploads/joytv/2016/04/Go-SIdebar-Image-600x338-April-2016.png" alt="Go Community Calendar" title="Go Community Calendar" width="300" height="169" class="aligncenter size-medium wp-image-633" /></a>
<h4>Go! Community Calendar with Katrisha Villarante </h4>
Here’s your go-to source of information on events in the Fraser Valley, Vancouver and throughout the Lower Mainland. From trade shows to entertainment to local fundraisers, GO! Community Calendar covers a multitude of community events each week. <a href="http://www.joytv.ca/2016/06/25/go-calendar/" target=_"blank">Watch the latest Go! reports here...</strong></a></div>
		<h3 class="widget-title">Live the Good Life, Only Better</h3>			<div class="textwidget"><a href="http://www.joytv.ca/shows/carmentv/" target="_blank"><img src="http://zweb-s3.uploads.s3.amazonaws.com/joytv/2016/04/CarmenTV-Website-Image.png" alt="CarmenTV" title="CarmenTV" width="300" height="169" class="aligncenter size-medium wp-image-633" /></a>
<h4>CarmenTV </h4>
<strong>Monday to Friday - 8am to 8pm PT</strong><br>
Join Joytv‘s <strong>Carmen Ruiz y Laza</strong> on <strong><em>CarmenTV</strong></em> as she seeks out the hottest local experts for their tips on travel, cuisine, fashion and beauty, entertaining and design – tailored specifically for discerning Zoomers. With a sharp eye for everything, <strong><em>CarmenTV</strong></em> is the good life, only better. <a href="http://www.joytv.ca/shows/carmentv/" target=_blank><strong>Watch Carmen's latest reports here.</strong></a></br></div>
					<div class="textwidget"><a href="http://zweb-s3.uploads.s3.amazonaws.com/joytv/2016/01/Joytv_NationalChannelListings_211015-Sheet11.pdf" target=_blank><img src="http://zweb-s3.uploads.s3.amazonaws.com/joytv/2014/09/WhereToWatchWidget_Joytv.jpg"></a>
<strong>SHAW ANALOG CABLE SUBSCRIBERS:</strong> If you have stopped receiving <strong>Joytv</strong>, you will now need to add a Shaw Digital Box to your TV to receive <strong>Joytv</strong>. Please visit <a href="https://community.shaw.ca/docs/DOC-1713#getone" target=_blank>Shaw.ca</a> or call <strong>1-888-294-7481</strong> for more information on obtaining a complimentary digital box with installation that will enable you to watch us via Shaw digital cable.</div>
		
<!-- Begin Facebook -->
<div class="textwidget">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/JoytvBC" data-width="300" data-show-faces="true" data-stream="true" data-header="true"></div>
<!-- End Facebook -->

<!-- Begin What's New AND/OR Vancouver Giants -->
<h3 class="widget-title"></h3>
<a href=""></a>
<div class="textwidget sidebar-paragraph">
	</div>
<!-- End What's New -->

<!-- Begin Twitter -->
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 30000,
  width: 300,
  height: 300,
  theme: {
    shell: {
      background: '#666666',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#616161',
      links: '#E51837'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    behavior: 'all'
  }
}).render().setUser('Joytv10BC').start();
</script>
<!-- End Twitter -->

	</div><!-- #primary .widget-area -->
</div><!-- #sidebar -->
</div></div></div><!-- #main -->
	<div id="wrapperFooter"><div id="footer" role="contentinfo">
		<div id="colophon" class="container_12">
			<div id="leftfoot" class="grid_6 alpha">
				<h3>About Joytv</h3>
				Joytv serves the Vancouver, Victoria and Fraser Valley regions.
				<a href="/about-joytv/">Click here to learn more about Joytv</a> or select one of the links below.<br />
				<div class="sink">
					<div class="grid_2 alpha">
						<a href="/about-joytv/">About Joytv</a><br/>
						<a href="/buying-air-time/">Buying Air Time</a><br/>
						<a href="/careers/">Careers</a><br/>
						<a href="/contact-us/">Contact Us</a><br/>
						<a href="/studio-rental/">Studio Rentals</a>
					</div>
					<div class="grid_2 omega">
						<a href="/faq/">FAQ</a><br/>
						<a href="/legal-statement/">Legal Statement</a><br/>
						<a href="/privacy-policy/">Privacy Policy</a><br/>
						<a href="/producers-area/">Producers Area</a><br/>
						<a href="/videos/">Video on Demand</a>
					</div>
				</div>
			</div>
			<div id="midfoot" class="grid_5">
				<h3>Advertise on Joytv</h3>
				Joytv offers creative ways to interact with our viewers, and offers advertisers a unique programming environment in which to place your advertising.
				<div class="sink"><a href="/advertise/">Talk with us about advertising with Joytv</a>.</div>
			</div>
			</div>

			<div id="bottom">
			<h3>Joytv is part of the <a href="http://www.zoomermedia.ca/our-properties/digital">ZoomerMedia</a> interactive network</h3>
		</div><!-- #colophon -->
	</div></div><!-- #wrapperFooter -->

</div><!-- #wrapper -->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RD8FD"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-5RD8FD');</script>

<!-- End Google Tag Manager -->


<style type="text/css">
	#zmpopup_overlay {
		position:fixed; 
		top:0;
		left:0;
		width:100%;
		height:100%;
		background:#000;
		opacity:0.5;
		filter:alpha(opacity=50);
		z-index:9990;
	}
	#zmpopup_modal {
		position:absolute;
		background:url(http://www.joytv.ca/wp-content/plugins/zm-popup/images/tint.png) 0 0 repeat;
		background:rgba(0,0,0,0.2);
		border-radius:14px;
		padding:8px;
		z-index:9991;
		
	}
	#zmpopup_content {
		border-radius:8px;
		background:#fff;
		padding:20px;
		z-index:9992;
	}
	#zmpopup_close {
		position:absolute;
		background:url(http://www.joytv.ca/wp-content/plugins/zm-popup/images/close.png) 0 0 no-repeat;
		width:24px;
		height:27px;
		
		/*width:158px;
		height:53px;*/
		display:block;
		text-indent:-9999px;
		top:-7px;
		right:-7px;
		/*right:-79px;*/
		z-index:9993;
	}
	/*Countdown*/
	#zmp_countdown.is-countdown {
		position:relative;
		border:none;
		background:none;
	}
	
</style>
<script type="text/javascript">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</script>
<link rel='stylesheet' id='jquery-countdown-css'  href='http://www.joytv.ca/wp-content/plugins/zm-popup/css/jquery.countdown.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.joytv.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.joytv.ca/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/zm-popup/js/jquery.cookie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/zm-popup/js/jquery.plugin.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.joytv.ca/wp-content/plugins/zm-popup/js/jquery.countdown.min.js?ver=4.6.1'></script>
		<!-- BEGIN SNIPPET -->
		<div class="YAD-23037b07-7c5b-37a3-91a6-5b265629975d"></div>
		<script>
			(function(a,b,c,d,e,f){a[d]||(a[d]=
			function(){(a[d].q=a[d].q||[]).push([arguments,+new Date])});
			e=b.createElement(c);f=b.getElementsByTagName(c)[0];
			e.src='https://s.yimg.com/uq/syndication/yad.js';e.async=true;
			f.parentNode.insertBefore(e,f)}(window,document,'script','yad'));
			yad('23037b07-7c5b-37a3-91a6-5b265629975d');
		</script>
		<!-- END SNIPPET -->
		
</body>
</html>
